Project

General

Profile

Defect #1473

Redmine 3.4.0 does not start with wiki extensions.

Added by Haru Iida about 2 years ago. Updated about 2 years ago.

Status:
解決(Resolved)
Priority:
通常(Normal)
Assignee:
Target version:
Start date:
07/03/2017
Due date:
% Done:

100%

Estimated time:

Description

redcloth3.rb's path changes in Redmine 3.4.0

Associated revisions

Revision e886dfa5 (diff)
Added by Haru Iida about 2 years ago

fixes #1473 compatible with redmine 3.4.0

History

#1

Updated by Haru Iida about 2 years ago

  • Target version set to 0.8.0
#2

Updated by Haru Iida about 2 years ago

  • Status changed from 新規(New) to 解決(Resolved)
  • % Done changed from 0 to 100

更新履歴 commit:7b460562b047 で適用されました。

Also available in: Atom PDF