Project

General

Profile

Question #1094

0.5.0 Wiki extensions compatible with Redmine 2.0.3?

Added by Harry _ over 7 years ago.

Status:
新規(New)
Priority:
高め(High)
Assignee:
-
Category:
-
Target version:
-
Start date:
08/06/2012
Due date:
% Done:

0%

Estimated time:

Description

Hi,

The instructions on the wiki extensions page are not appropriate with the most current version of Redmine. Can you confirm that it's compatible and tell me how to enable the plugin?

Harry

Also available in: Atom PDF